Home     My Faqts     Contributors     About     Help    

faqts : Computers : Programming : Languages : Php : Installation and Setup : Security

FAQTs repaired & updated!
Thanks for your patience...
Entry Add Entry Alert - Edit this Entry

Did You Find This Entry Useful?

1 of 3 people (33%) answered Yes
Recently 0 of 1 people (0%) answered Yes

I have installed libmcrypt-2.4.0. But, I cannot install php3 with it. Why?

Apr 10th, 2000 03:14

Teh Yong Wei






© 1999-2004 Synop Pty Ltd