Home   My Faqts   Contributors   About   Help   Link to FAQTS  


faqts : Computers : Programming : Languages : Php : Installation and Setup : Operating Systems : Windows

Entry Add Entry Alert - Edit this Entry

Did You Find This Entry Useful?

4 of 22 people (18%) answered Yes
Recently 0 of 10 people (0%) answered Yes

.php files cause Access Violation crash (NT4, apache 1.3, php4, Netscp7.2)- 2-clicking file pops DOS window and works.

Nov 17th, 2000 07:15

Joe Gabig





© 1999-2005 PowWeb Inc.