faqts : Computers : Programming : Languages : PHP : Database Backed Sites : MySQL : Questions in search of an Answer

+ Search
Add Entry AlertManage Folder Edit Entry Add page to http://del.icio.us/
Did You Find This Entry Useful?

25 of 28 people (89%) answered Yes
Recently 9 of 10 people (90%) answered Yes

Entry

SCO openserver 5.0.5 Install gives this error when you type php at the prompt - dynamic linker : php : error opening /usr/local/lib/libgd.so.1 - Sug?

Nov 8th, 2001 06:21
Luciano Esposito, Jan Burroughs, Onno Benschop,


You need to install Glib-1.5 at first (from Skunkware)
bye